TableBackgroundColor(Int32,
Int32) Method
|
Returns the background color for the specified
cell in this table entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual Color BackgroundColor(
int row,
int col
)
Public Overridable Function BackgroundColor (
row As Integer,
col As Integer
) As Color
public:
virtual Color^ BackgroundColor(
int row,
int col
)
abstract BackgroundColor :
row : int *
col : int -> Color
override BackgroundColor :
row : int *
col : int -> Color
Parameters
- row Int32
- [in] Row index.
- col Int32
- [in] Column index.
Return Value
Color
Background color.
See Also