RevolvedSurfaceAxisPoint
Property
|
Property that represents the point of the
revolution axis.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d AxisPoint { get; set; }
Public Property AxisPoint As Point3d
Get
Set
public:
property Point3d AxisPoint {
Point3d get ();
void set (Point3d value);
}
member AxisPoint : Point3d with get, set
Property Value
Point3d
See Also