RevolveOptionsTwistAngle
Property
|
Property that represents the twist angle in
radians. This is the angle by which the profile is twisted as it
revolves around the axis.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double TwistAngle { get; }
Public ReadOnly Property TwistAngle As Double
Get
public:
property double TwistAngle {
double get ();
}
member TwistAngle : float with get
Property Value
Double
See Also