HandleEquality Operator

Equality operator for the Handle class.

Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 24.2.0.0
Syntax
public static bool operator ==(
        Handle a,
        Handle b
)

Parameters

a  Handle
[in] Left handle to compare.
b  Handle
[in] Right handle to compare.

Return Value

Boolean
true if handle values are equal, false otherwise.
See Also

©  Bricsys NV. All rights reserved.