Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Vector3d Normal { get; set; }
Public Property Normal As Vector3d
Get
Set
public:
property Vector3d Normal {
Vector3d get ();
void set (Vector3d value);
}
member Normal : Vector3d with get, set
Property Value
Vector3d
See Also