MlineStyleElementLinetypeId
Property
|
Property that represents the object ID of a
linetype used as part of the style element.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectId LinetypeId { get; }
Public ReadOnly Property LinetypeId As ObjectId
Get
public:
property ObjectId LinetypeId {
ObjectId get ();
}
member LinetypeId : ObjectId with get
Property Value
ObjectId
See Also