Ole2FramePosition3d
Property
|
Property that represents the corner points of
the OLE object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Rectangle3d Position3d { get; set; }
Public Property Position3d As Rectangle3d
Get
Set
public:
property Rectangle3d Position3d {
Rectangle3d get ();
void set (Rectangle3d value);
}
member Position3d : Rectangle3d with get, set
Property Value
Rectangle3d
See Also