GradientBackgroundTraitsColorMiddle
Property
|
Property that represents the middle color of
this gradient background.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual EntityColor ColorMiddle { get; set; }
Public Overridable Property ColorMiddle As EntityColor
Get
Set
public:
virtual property EntityColor ColorMiddle {
EntityColor get ();
void set (EntityColor value);
}
abstract ColorMiddle : EntityColor with get, set
override ColorMiddle : EntityColor with get, set
Property Value
EntityColor
See Also