PaneCollectionItem Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public virtual Pane this[
int index2
] { get; set; }
Public Overridable Default Property Item (
index2 As Integer
) As Pane
Get
Set
public:
virtual property Pane^ default[int index2] {
Pane^ get (int index2);
void set (int index2, Pane^ value);
}
abstract Item : Pane with get, set
override Item : Pane with get, set
Parameters
- index2 Int32
-
Property Value
Pane
See Also