TableHitTestInfoType Property
|
Property that represents the type of hit test
to perform.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public TableHitTestType Type { get; }
Public ReadOnly Property Type As TableHitTestType
Get
public:
property TableHitTestType Type {
TableHitTestType get ();
}
member Type : TableHitTestType with get
Property Value
TableHitTestType
See Also