PaneCollectionInsert(Int32,
Pane) Method
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public void Insert(
int index,
Pane value
)
Public Sub Insert (
index As Integer,
value As Pane
)
public:
virtual void Insert(
int index,
Pane^ value
) sealed
abstract Insert :
index : int *
value : Pane -> unit
override Insert :
index : int *
value : Pane -> unit
Parameters
- index Int32
-
- value Pane
-
See Also