HostApplicationServicesProduct
Property
|
Property that represents the name of the
product.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual string Product { get; }
Public Overridable ReadOnly Property Product As String
Get
public:
virtual property String^ Product {
String^ get ();
}
abstract Product : string with get
override Product : string with get
Property Value
String
See Also