TableDeleteCellContent Method
|
Deletes the content of the specified cell in
this table entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void DeleteCellContent(
int row,
int col
)
Public Overridable Sub DeleteCellContent (
row As Integer,
col As Integer
)
public:
virtual void DeleteCellContent(
int row,
int col
)
abstract DeleteCellContent :
row : int *
col : int -> unit
override DeleteCellContent :
row : int *
col : int -> unit
Parameters
- row Int32
- [in] Row index.
- col Int32
- [in] Column index.
See Also