GradientBackgroundColorTop
Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public EntityColor ColorTop { get; set; }
Public Property ColorTop As EntityColor
Get
Set
public:
property EntityColor ColorTop {
EntityColor get ();
void set (EntityColor value);
}
member ColorTop : EntityColor with get, set
Property Value
EntityColor
See Also