MTextLineSpacingStyle Property
|
Property that represents the line spacing
style that defines how spacing is applied according to character
sizes.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public LineSpacingStyle LineSpacingStyle { get; set; }
Public Property LineSpacingStyle As LineSpacingStyle
Get
Set
public:
property LineSpacingStyle LineSpacingStyle {
LineSpacingStyle get ();
void set (LineSpacingStyle value);
}
member LineSpacingStyle : LineSpacingStyle with get, set
Property Value
LineSpacingStyle
See Also