GroundPlaneBackgroundTraitsColorSkyZenith Property
|
Property that represents a color of the sky
zenith.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual EntityColor ColorSkyZenith { get; set; }
Public Overridable Property ColorSkyZenith As EntityColor
Get
Set
public:
virtual property EntityColor ColorSkyZenith {
EntityColor get ();
void set (EntityColor value);
}
abstract ColorSkyZenith : EntityColor with get, set
override ColorSkyZenith : EntityColor with get, set
Property Value
EntityColor
See Also