SystemVariableChangedEventArgsChanged Property
|
Property that indicates whether the system
variable is changed successfully.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Changed { get; }
Public ReadOnly Property Changed As Boolean
Get
public:
property bool Changed {
bool get ();
}
member Changed : bool with get
Property Value
Boolean
See Also