NurbsDataControlPointTolerance
Property
|
Property that represents the tolerance value
used for operating with control points of NURBS.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double ControlPointTolerance { get; }
Public ReadOnly Property ControlPointTolerance As Double
Get
public:
property double ControlPointTolerance {
double get ();
}
member ControlPointTolerance : float with get
Property Value
Double
See Also