Constraint3dParameter
Property
|
returns the parameter of dimensional
constraint
Namespace: Bricscad.Parametric
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Parameter Parameter { get; }
Public ReadOnly Property Parameter As Parameter
Get
public:
property Parameter^ Parameter {
Parameter^ get ();
}
member Parameter : Parameter with get
Return Value
Parameter
returns the parameter of dimensional constraint
See Also