ImpDeviceProperties
Property
|
Property that represents a set of device
properties stored in a dictionary. For more information, see ODA
Vectorization Device Properties.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override Dictionary Properties { get; }
Public Overrides ReadOnly Property Properties As Dictionary
Get
public:
virtual property Dictionary^ Properties {
Dictionary^ get () override;
}
abstract Properties : Dictionary with get
override Properties : Dictionary with get
Property Value
Dictionary
See Also