PublisherAboutToBeginBackgroundPublishing
Event
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public event AboutToBeginBackgroundPublishingEventHandler AboutToBeginBackgroundPublishing
Public Event AboutToBeginBackgroundPublishing As AboutToBeginBackgroundPublishingEventHandler
public:
event AboutToBeginBackgroundPublishingEventHandler^ AboutToBeginBackgroundPublishing {
void add (AboutToBeginBackgroundPublishingEventHandler^ value);
void remove (AboutToBeginBackgroundPublishingEventHandler^ value);
}
member AboutToBeginBackgroundPublishing : IEvent<AboutToBeginBackgroundPublishingEventHandler,
AboutToBeginBackgroundPublishingEventArgs>
Value
AboutToBeginBackgroundPublishingEventHandler
See Also