EditorGetNestedEntity(String)
Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public PromptNestedEntityResult GetNestedEntity(
string msg
)
Public Function GetNestedEntity (
msg As String
) As PromptNestedEntityResult
public:
PromptNestedEntityResult^ GetNestedEntity(
String^ msg
)
member GetNestedEntity :
msg : string -> PromptNestedEntityResult
Parameters
- msg String
-
Return Value
PromptNestedEntityResult
See Also