PointOnCurve2dGetDerivative Method

Overload List
  Name Description
Public method GetDerivative(Int32) Returns the derivative of the curve at the point on the curve.
Public method GetDerivative(Int32, Double) Returns the derivative of the curve at the point on the curve.
Public method GetDerivative(Int32, Curve2d, Double) Returns the derivative of the curve at the point on the curve.
Top
See Also