PlotStyleDataColor Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public EntityColor Color { get; set; }
Public Property Color As EntityColor
Get
Set
public:
property EntityColor Color {
EntityColor get ();
void set (EntityColor value);
}
member Color : EntityColor with get, set
Property Value
EntityColor
See Also