Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public Vector3d Normal { get; }
Public ReadOnly Property Normal As Vector3d
Get
public:
property Vector3d Normal {
Vector3d get ();
}
member Normal : Vector3d with get
Property Value
Vector3d
See Also