DxfFilerAtExtendedData Property
|
Property that indicates whether this Filer
object is at the start of an object's xdata.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract bool AtExtendedData { get; }
Public MustOverride ReadOnly Property AtExtendedData As Boolean
Get
public:
virtual property bool AtExtendedData {
bool get () abstract;
}
abstract AtExtendedData : bool with get
Property Value
Boolean
See Also