GripDataDrawAtDragImageGripPoint
Property
|
Property that indicates whether to draw a grip
at the drag image grip point.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool DrawAtDragImageGripPoint { get; set; }
Public Property DrawAtDragImageGripPoint As Boolean
Get
Set
public:
property bool DrawAtDragImageGripPoint {
bool get ();
void set (bool value);
}
member DrawAtDragImageGripPoint : bool with get, set
Property Value
Boolean
See Also