MLeaderEnableLanding Property
|
Property that indicates whether the leader
landing line is enabled.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool EnableLanding { get; set; }
Public Property EnableLanding As Boolean
Get
Set
public:
property bool EnableLanding {
bool get ();
void set (bool value);
}
member EnableLanding : bool with get, set
Property Value
Boolean
See Also