SweepOptionsBuilderDraftAngle
Property
|
Property that represents the draft angle (in
radians) by which the profile tapers as it is swept.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double DraftAngle { get; set; }
Public Property DraftAngle As Double
Get
Set
public:
property double DraftAngle {
double get ();
void set (double value);
}
member DraftAngle : float with get, set
Property Value
Double
See Also