TypedValueTypeCode
Property
|
Property that represents the type code of the
value. The type of the value is defined by this property.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public short TypeCode { get; }
Public ReadOnly Property TypeCode As Short
Get
public:
property short TypeCode {
short get ();
}
member TypeCode : int16 with get
Property Value
Int16
See Also