FileDependencyInfoFileName
Property
|
Property that represents the base name of the
file.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string FileName { get; }
Public ReadOnly Property FileName As String
Get
public:
property String^ FileName {
String^ get ();
}
member FileName : string with get
Property Value
String
See Also