LoftedSurfaceGuideCurves
Property
|
Property that represents an array of entities
that are used as guide curves.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Entity[] GuideCurves { get; }
Public ReadOnly Property GuideCurves As Entity()
Get
public:
property array<Entity^>^ GuideCurves {
array<Entity^>^ get ();
}
member GuideCurves : Entity[] with get
Property Value
Entity
See Also