ArcDimensionLeader2Point
Property
|
Sets or gets the three-dimensional WCS
coordinates that define the end point of the extra leader, if
drawn.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d Leader2Point { get; set; }
Public Property Leader2Point As Point3d
Get
Set
public:
property Point3d Leader2Point {
Point3d get ();
void set (Point3d value);
}
member Leader2Point : Point3d with get, set
Property Value
Point3d
See Also