DBObjectIsWriteEnabled Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool IsWriteEnabled { get; }
Public ReadOnly Property IsWriteEnabled As Boolean
Get
public:
property bool IsWriteEnabled {
bool get ();
}
member IsWriteEnabled : bool with get
Property Value
Boolean
See Also