MentalRayRenderSettingsExportMIFileName Property
|
Property that represents a file name for an
exported MI file.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public string ExportMIFileName { get; set; }
Public Property ExportMIFileName As String
Get
Set
public:
property String^ ExportMIFileName {
String^ get ();
void set (String^ value);
}
member ExportMIFileName : string with get, set
Property Value
String
See Also