LayoutHelperDeviceMakeViewActive Method
|
Sets the active View object of the layout
associated with this object.
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void MakeViewActive(
View pView
)
Public Sub MakeViewActive (
pView As View
)
public:
void MakeViewActive(
View^ pView
)
member MakeViewActive :
pView : View -> unit
Parameters
- pView View
- [in] View to make active.
See Also