ImportContextCreatePoint
Method
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public Point3d CreatePoint(
IfcEntity point
)
Public Function CreatePoint (
point As IfcEntity
) As Point3d
public:
Point3d CreatePoint(
IfcEntity^ point
)
member CreatePoint :
point : IfcEntity -> Point3d
Parameters
- point IfcEntity
-
Return Value
Point3d
See Also