IntegerCollection(Int32) Constructor
|
Constructor for the IntegerCollection class.
Creates an empty interger collection with the specified
capacity.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public IntegerCollection(
int capacity
)
Public Sub New (
capacity As Integer
)
public:
IntegerCollection(
int capacity
)
new :
capacity : int -> IntegerCollection
Parameters
- capacity Int32
-
See Also