MLeaderStyleBlockScale
Property
|
Property that represents the scale for the
block associated with this multileader style.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Scale3d BlockScale { get; set; }
Public Property BlockScale As Scale3d
Get
Set
public:
property Scale3d BlockScale {
Scale3d get ();
void set (Scale3d value);
}
member BlockScale : Scale3d with get, set
Property Value
Scale3d
See Also