HostApplicationServicesGRIPHOT
Property
|
Property that represents the color of grips
that are not selected. The value can be [1..255].
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public short GRIPHOT { get; set; }
Public Property GRIPHOT As Short
Get
Set
public:
property short GRIPHOT {
short get ();
void set (short value);
}
member GRIPHOT : int16 with get, set
Property Value
Int16
See Also