LightIlluminanceDistance Property
|
Property that represents the illuminance
distance of the light.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public double IlluminanceDistance { get; set; }
Public Property IlluminanceDistance As Double
Get
Set
public:
property double IlluminanceDistance {
double get ();
void set (double value);
}
member IlluminanceDistance : float with get, set
Property Value
Double
See Also