XrefFullSubentityPathDwgIn Method
|
Reads the .dwg file format data of this object
from the specified file.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void DwgIn(
DwgFiler inputFiler
)
Public Sub DwgIn (
inputFiler As DwgFiler
)
public:
void DwgIn(
DwgFiler^ inputFiler
)
member DwgIn :
inputFiler : DwgFiler -> unit
Parameters
- inputFiler DwgFiler
- [in] Filer from which to read the data.
See Also