LoftedSurfacePathEntity
Property
|
Property that represents the path entity along
which the surface is lofting.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Entity PathEntity { get; }
Public ReadOnly Property PathEntity As Entity
Get
public:
property Entity^ PathEntity {
Entity^ get ();
}
member PathEntity : Entity with get
Property Value
Entity
See Also