BlockPropertiesTableRowTable Property
|
Property that represents the table associated
with this column.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public BlockPropertiesTable Table { get; }
Public ReadOnly Property Table As BlockPropertiesTable
Get
public:
property BlockPropertiesTable^ Table {
BlockPropertiesTable^ get ();
}
member Table : BlockPropertiesTable with get
Property Value
BlockPropertiesTable
See Also