Property that represents the geometric plane
parameters for trimming.
Namespace: Teigha.Aec.Structural.DatabaseServices
Assembly: TA_MgdStructure (in
TA_MgdStructure.dll) Version: 0.0.0.0
Syntax
public Plane Plane { get; set; }
Public Property Plane As Plane
Get
Set
public:
property Plane^ Plane {
Plane^ get ();
void set (Plane^ value);
}
member Plane : Plane with get, set
Property Value
Plane
See Also