AnnotationScaleCollectionName Property
|
Property that represents the name of the
context collection in which the annotation scale is stored.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override string CollectionName { get; }
Public Overrides ReadOnly Property CollectionName As String
Get
public:
virtual property String^ CollectionName {
String^ get () override;
}
abstract CollectionName : string with get
override CollectionName : string with get
Property Value
String
See Also