Position3dSet(Point3d)
Method
|
Sets coordinates of this position object based
on the specified point.
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Set(
Point3d point
)
Public Sub Set (
point As Point3d
)
public:
void Set(
Point3d point
)
member Set :
point : Point3d -> unit
Parameters
- point Point3d
- [in] A point according to which the position is set.
See Also