AcadObjectClassSetElementValue Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 24.0.0.0
Syntax
public virtual void SetElementValue(
int dispID,
uint dwCookie,
Object VarIn
)
Public Overridable Sub SetElementValue (
dispID As Integer,
dwCookie As UInteger,
VarIn As Object
)
public:
virtual void SetElementValue(
[InAttribute] int dispID,
[InAttribute] unsigned int dwCookie,
[InAttribute] Object^ VarIn
)
abstract SetElementValue :
dispID : int *
dwCookie : uint32 *
VarIn : Object -> unit
override SetElementValue :
dispID : int *
dwCookie : uint32 *
VarIn : Object -> unit
Parameters
- dispID Int32
-
- dwCookie UInt32
-
- VarIn Object
-
Implements
IOPMPropertyExpanderSetElementValue(Int32, UInt32,
Object)
See Also