MTextObliqueChange Property
|
Property that represents the oblique angle
change string "\Q". Can be used in place of "\Q" to make code more
understandable.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public static string ObliqueChange { get; }
Public Shared ReadOnly Property ObliqueChange As String
Get
public:
static property String^ ObliqueChange {
String^ get ();
}
static member ObliqueChange : string with get
Property Value
String
See Also