DwgFilerReadUInt64 Method
|
Returns the UInt64 value of the current item
of this Filer object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract ulong ReadUInt64()
Public MustOverride Function ReadUInt64 As ULong
public:
virtual unsigned long long ReadUInt64() abstract
abstract ReadUInt64 : unit -> uint64
Return Value
UInt64
See Also